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An Editor Edited

A MONTHLY FORUM FOR

EAC/ACR MEMBERS IN BRITISH 

COLUMBIA TO EXCHANGE IDEAS, 

DEVELOP SKILLS, AND

SHARE NEWS ABOUT EDITING

As a magazine editor for 19 years, I knew and believed all the accepted 
wisdom: The better the writer, the more open the writer is to editing. Only 

poor writers hold on to their work tightly, jealously guarding every careless 
word they have written. Editors are there to help writers and can be trusted not 
to distort the writer’s intent.
 As an editor who often edited submissions from amateurs, I prided myself 
on the rigorous editing I applied. I insisted that the magazine was published 
for the benefit of readers, not the egos of writers, and my goal was to produce 
clear, concise copy that was easy to read. The work of some of my best writers 
was hardly touched at all, but I had no qualms about chopping two-thirds out 
of other articles. I found beginning writers often buried a good thought in 
excess verbiage and extraneous ideas, but I also said that it was worth the 
work—as long  as there was a sound core at the centre of the article. I could do 
more with a badly written good article than a beautifully written one that didn’t 
have anything to say.
 Then I wrote a novel, a murder mystery called Who’s Grace? (featuring an 
editor as the hero, of course!), and the publishing house (Moody Publishers of 
Chicago) assigned a substantive/line editor to edit my work. Suddenly, I found 
myself on the other side of the desk, and it was not quite as comfortable.
 I knew my writing was not perfect and that I had much to learn, but I was 
also not a novice. I wanted an editor who would make my writing better, but I 
feared being assigned an editor who might make it worse. It was scary to take 
the project I  had created and had been perfecting for years and place it in the 
hands of a total stranger from another country.
 The editor assigned to my novel was Anne Christian Buchanan, who 
currently lives in Terre Haute, Indiana. Although she had many years of 
experience and extensive qualifications, I had never heard of her before. When 
she first made contact, I decided to get my fears out into the open. I told her 
about both my eagerness to accept help and my concern to protect the integrity 
of my work. She immediately reassured me that the book was mine, not hers, 
she affirmed both the book and the writing, and she told me that we could 
negotiate any changes I didn’t agree with. She then proceeded to do a thorough 
edit.
 She did not make many substantial changes, but she made hundreds of 
minor changes (in a 200-page book). When I received them, I quickly accepted 
at least 95 per cent of them as being such obvious improvements that they were 
not even worth discussing. Anne not only corrected typos, she improved the 
language and grammar and details of plot and characterization. It was very 
helpful to have another, objective pair of eyes to see things that I could not see 
because I was too close to my own work.
 The other five per cent we talked about. There were a few things I convinced 
her did not need changing. There were some changes she convinced me to 
accept. The remaining ones we worked at together. In most of these cases, I 
agreed that she had found a weakness in my writing, but I offered a variation 
on her correction, and often the final result was better than either of us had 
originally suggested. For instance, I had one of my characters go down to the 
“hotel.” Because of the way liquor laws have developed in Canada, I expected 
readers would understand from the context that he had gone out drinking. 
“Hotel” does not have that connotation in the US, so Anne suggested “tavern,” 
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An Editor Edited (continued)

Thank You from the Chair

I would like to extend a huge thank-
you to the BC branch 2003/04 

executive (listed on page 4). It has 
been a privilege working with this 
group over the past year. Without 
these people, we would have no 
monthly meetings, newsletter, or 
professional development workshops; 
no presence at The Word on the Street, 
no voice at the national EAC/ACR 
level, no job hotline; our minutes 
would go un-taken and our books 
would be cooked. In short, every 
benefit we all enjoy through EAC-
BC is directly due to the time, effort, 
and ideas so generously contributed 
by our branch executive.
 Many of the current executive 
are stepping down after one, two, 
or more years of holding their 
posts. I will miss them and their 
contributions. We have a full slate of 
candidates lined up for the coming 
year, and we will let you know more 
about our new branch executive in 
the fall.
 The executive and I would also 
like to thank Michelle Juurlink for 

her work as book sales coordinator 
for most of the past year. Until she 
moved back to Nova Scotia earlier 
this year, Michelle cheerfully lugged 
her large bookbag from meeting to 
meeting and workshop to workshop. 
This was no small feat, considering 
the release of the mammoth 15th 
edition of the Chicago Manual of 
Style last fall!◄
 
Lynn Smith, Chair

▲▲▲▲▲

Thank You from the
Newsletter Chairs

Rosemary and Lesley are two of 
the executive members stepping 

down this year. The newsletter has 
been a wonderful experience, made 
much more pleasant by the invaluable 
help of the following people:

Suzanne Bastedo, Sonnet Force, 
Jennifer Getsinger, Judith Gygax, 
Bryan Johnson, Jean Lawrence, 
Sharon McInnis, Janice Newrick, 
Lana Okerlund, Susan Safyan, and 
Shamina Senaratne.

 Special thanks also go to Greg 
Felton for his monthly columns on 
language use and abuse. 
 Thank you also to all our 
contributors over the past year, too 
many to list here.
 Proofreading and copy editing for 
the newsletter are excellent volunteer 
opportunites for members outside 
of the immediate Vancouver area. 
Janice Newrick has been a newsletter 
proofreader from her home in the UK 
for the past few years, so distance 
really is not a barrier in this case.
 If you would like to contribute 
to future newsletters (articles, 
writing up workshop and meetings, 
proofreading, copy editing, etc.) 

please contact the editors by email at 
<westcoasteditor@editors.ca>.◄

Lesley Cameron and Rosemary 
Gretton

▲▲▲▲▲

In the Mood

As we all know, English has three 
moods: bookish, slang…er, 

sorry—indicative, imperative, and 
subjunctive. The first two are pretty 
much self-explanatory and easy 
to identify. The third is not, and is 
routinely abused.
 In the media and in private 
conversation one runs across 
expressions of the form:  “If I would 
have known, I wouldn’t have done 
it.” The correct expression, of course, 
is:  “If I had known, I wouldn’t have 
done it.” This particular problem 
is likely due not only to a poor 
understanding of English but also an 
unfortunate coincidence.
 Grammatically and etymologically, 
ours is a Germanic language 
with significant importations of 
Scandinavian, Franco-Latin and 
Greek words. Unfortunately, English 
has lost much of its German precision. 
Take the ubiquitous solecism: “If I 
would have…”
 Let’s go back to German for a 
minute.
   “Ich habe eine gute Idee” (“I have 
a good idea”) is a straightforward 
present indicative sentence. 
   “Ich hatte eine gute Idee” (“I had a 
good idea”) is the same sentence, but 
in the past tense. 
   “Wenn ich eine gute Idee hätte, 
würde ich ein berühmter Erfinder 
sein” (“If I had a good idea, I would 
be a famous inventor”) is a past 
subjunctive sentence.
   Note the following comparisons of 
the present and past indicative and 

a word rarely used here. We settled 
on “bar” as a word understood in 
both Canada and the US.
 Along the way, we had a very 
fruitful and thoroughly enjoyable 
discussion about writing, editing, 
murder mysteries, social realities, 
and other books. Altogether, the 
experience was so rewarding and 
encouraging that I asked that Anne 
be assigned to edit my next book, 
Desolation Highway and she and 
Moody Publishers agreed!◄

James R. Coggins
email: <jrc@coggins.ca>
website: <www.coggins.ca>

▲▲▲▲▲
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In the mood (continued)

the past subjunctive:
   • German: habe/hatte/hätte.
   • English: have/had/had.
   The identical spelling of the past 
indicative and the present subjunctive 
of the English verb “have” gives the 
illusion that “had” is the same word in 
each case, even though it clearly is not. 
 The only existing orthographic 
distinction of the subjunctive in English 
is in the verb “to be” as in the expression 
“If I were…” (past) or formal phrases 
like “If there be any reason why these 
two should not be married…” (present).
   I suspect people have conflated “had” 
with “had” because the word does not 
seem to connote the subjunctive qualities 
of doubting or wishing. To make up for 
this perceived lack, “would” is added 
and this in turn forces the change of 
“had” to “have.”
   Would that Canadians had a better 
understanding of grammar.◄

Greg Felton

▲▲▲▲▲

Onscreen Editing with
Microsoft Word

Did you know how much information 
Word stores in the paragraph 

mark? I was surprised to learn that 
the formatting and font information 
associated with the whole paragraph 
is loaded into this one little, usually 
invisible, character. Moving text with 
or without this mark will determine not 
only whether the original formatting 
stays with the moved text, but whether 
that formatting is also extended into 
its new surrounding paragraph. If you 
click the paragraph mark on the toolbar 
(or go to Tools>Options>View and 
select “Paragraph marks”) before you 
start moving text around, you will see 
exactly what you are moving, and by a 
simple click save yourself all sorts of 
frustration.   

 That was one of the early tips 
in this very lively May workshop, 
and everyone who was lucky 
enough to attend left with at least 
one sanity-saving solution to a 
pet Word problem, a few helpful 
new tricks, and an inkling about 
how Word actually works. As a 
writer, editor, and expert web-
guy, Derek Miller has used almost 
every version of Word since he 
started computing with Magic 
Window in high school. He may 
not be Word’s biggest fan, but he 
certainly knows its quirks. 
 Derek started the workshop 
with a short lesson in how Word 
builds and sees a document as 
a three-dimensional six-layered 
object, always associated with a 
template. The default template 
in Word is Normal, a sort of 
“meta” template, but you can 
also create and apply other 
templates for specific documents. 
Any changes saved to Normal 
will apply to every document 
created or imported into Word. 
Since it seems easy for Word to 
misunderstand which level of 
template you mean to change, 
if you are making any template 
changes at all, it is a good idea to 
go into Tools>Options>Save and 
select “Prompt to save Normal 
template.” This will warn you if 
Word ever tries to save document-
only changes to the Normal 
template, where they would then 
surface in everything else you do.  
 Many of the fancy tricks we 
learned were neither fancy nor 
tricky, but required some hunting 
among various menus, with 
Derek as guide and translator. 
I was delighted to learn how to 
make a table of contents simply 
by paying attention to heading 
styles in the document, going 
to Insert>Reference>Index and 
Tables>Table of Contents and 
watching the magic. Making the 

author name non-identifying in 
File>Properties>Summary  could 
prevent some embarrassment in a 
subcontracting situation. And for 
people who find Track Changes 
cumbersome and intrusive, 
Insert>Comment provides a rather 
neat alternative.
 For a good quick reference 
and more insight into the mind of 
Word, Derek highly recommends 
Walter Glenn’s Word 2000 in a 
Nutshell (O’Reilly). He has also 
very generously made his workshop 
notes and a list of web resources 
available on his website at <http:
//www.penmachine.com/eac/2004-
05_workshop/>. The best news of 
all is that Derek is planning to give 
this workshop again next fall.◄

Daphne Sams, Book Sales Chair

 ▲▲▲▲▲

Award News

Shamina Senaratne has won 
another International Association 

of Business Communicators’ (IABC) 
Blue Wave Award of Excellence. 
Last year she won two Blue Wave 
Awards of Excellence (Category 
C: Communications Skills) for 
graphic design and photography for 
corporate communication/marketing 
materials.  This year Shamina is the 
recipient of a Blue Wave Award 
of Excellence in Category A: 
Communication Programs.  The 
award is for designing and executing 
a complete marketing plan for the 
launch of Frank Smith furniture, 
a new line of furniture by Port 
Moody-based manufacturer Francis 
Lemieux & Co.  The plan included 
writing, editing, and designing a 

continued over/
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2003/04 EAC-BC EXECUTIVE

Chair               Lynn Smith
                         bc@editors.ca 

Past Chair          Winnifred Assmann 
                         bc@editors.ca

Book Sales         Daphne Sams
                         bcsales@editors.ca

Hotline                 Rhylin Bailie
                       bchotline@editors.ca

Membership       Michael Laycock
                           bcmembership@editors.ca

Newsletter          Lesley Cameron 
                            westcoasteditor@editors.ca

                         Rosemary Gretton
                         westcoasteditor@editors.ca

Professional         Ricki Ewings
Development      bcworkshops@editors.ca
                       Susan Safyan 
                       bcworkshops@editors.ca

Programs           Derek K. Miller  
                         bcprograms@editors.ca

Public Relations   Curtis Foreman
                            bcpr@editors.ca
                          Terry-Lynn Stone
                          bcpr@editors.ca

Secretary              Jane Fairbanks
                         bcsecretary@editors.ca

Social                   Paulette MacQuarrie
                            bc@editors.ca

Outreach              Penny Gray-Allan 
                         bcoutreach@editors.ca

Treasurer           Christine Kondo 
                         bc@editors.ca

Next Meeting
September 15, 2004 @ 7:30 p.m.
YWCA Health and Wellness 

Centre, Welch Room, 4th Floor,
535 Hornby Street

Vancouver

Meeting details for September 
will be posted on the EAC-BC  
website at <www.editors.ca/bc/
meetings.htm#upcoming> closer to 
the date. 
 EAC/ACR members attend  monthly 
meetings at no charge. Please note that 
non-members now pay $10. Light 
refreshments are available.

▲▲▲▲▲

West Coast Editor is the newsletter of the BC 
branch of the Editors’ Association of Canada/
Association canadienne des réviseurs. Views 
expressed in these pages do not necessarily 
reflect those of EAC/ACR as a whole.

Mailing     Box 1688
Address    Bentall Centre Post Office

                    Vancouver BC   V6C 2P7

Phone       604-681-7184

Email        bc@editors.ca

Website    www.editors.ca/bc

What’s On

August 12–15, 2004

This August marks the 22nd annual 
Sunshine Coast Festival of the 
Written Arts. The Festival was 
initiated by the SunCoast Writers’ 
Forge in August 1983 and, despite a 
financially troubled beginning, it has 
grown in size and popularity over the 
years. Its focus is Canadian literary 
talent and its diversity. This year, 
22 writers will present their work; 
and the evenings of August 13–15 
will give readers an opportunity 
to meet the writers at the Authors’ 
Receptions. Additional attractions 
include displays by the Sunshine 
Coast Spinners and Weavers Guild 
and the Alcuin Society.
 To find out more about the 
Festival, and to find out how 
you can become involved, visit: 
<www.writersfestival.ca> or contact 
the organizers at 604-885-9631 or 
toll-free on 1-800-565-9631; or by 
email, <info@writersfestival.ca>.

▲▲▲▲▲

July/August

Editors in the Fraser Valley area 
are invited to meet up for an 
informal social evening. Contact 
<lesley@4camerons> for more 

Print Futures
Scholarship Update

We are pleased to announce that 
Catherine Jones is this year’s recipient 
of the EAC-BC’s Print Futures 
Scholarship. Catherine graduated in April 
after five years of part-time study in 
the Douglas College program. She also 
worked part-time throughout this time. 
Catherine’s unfailing determination 
and enthusiasm exemplify the spirit 
that EAC-BC wishes to honour 
with this scholarship. We’ll tell you 
more about Catherine in the fall.

▲▲▲▲▲

Have a wonderful summer! See you in 
September.

full sales kit, full media kit, direct 
marketing letters, media releases, 
and event invitations in addition to 
securing media coverage and new 
retail outlets for the line.
  This is the BC branch of IABC’s 
top honour and recognizes best 
practices and innovation in the work 
of professional communicators in 
BC.  The Awards Gala was held in 
Vancouver on June 3.◄

Awards News continued


